[forge-dev] [JBoss JIRA] Commented: (SEAMFORGE-175) Arquillian plugin should prompt for Arquillian and junit version

Lincoln Baxter III (JIRA) jira-events at lists.jboss.org
Wed May 18 16:44:00 EDT 2011


    [ https://issues.jboss.org/browse/SEAMFORGE-175?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=12603033#comment-12603033 ] 

Lincoln Baxter III commented on SEAMFORGE-175:
----------------------------------------------

Do you want this issue to be closed?

> Arquillian plugin should prompt for Arquillian and junit version
> ----------------------------------------------------------------
>
>                 Key: SEAMFORGE-175
>                 URL: https://issues.jboss.org/browse/SEAMFORGE-175
>             Project: Seam Forge
>          Issue Type: Enhancement
>          Components: Blessed Plugins
>            Reporter: Paul Bakker
>            Assignee: Paul Bakker
>


--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

        


More information about the forge-dev mailing list