[jbossts-issues] [JBoss JIRA] (JBTM-2198) Update BlackTie build process to work with latest version of WildFly build process

Tom Jenkinson (JIRA) issues at jboss.org
Thu Jun 19 10:51:28 EDT 2014


    [ https://issues.jboss.org/browse/JBTM-2198?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=12977772#comment-12977772 ] 

Tom Jenkinson commented on JBTM-2198:
-------------------------------------

I asked what to do over here: https://community.jboss.org/wiki/WildflyBuildProcess#comment-13720

> Update BlackTie build process to work with latest version of WildFly build process
> ----------------------------------------------------------------------------------
>
>                 Key: JBTM-2198
>                 URL: https://issues.jboss.org/browse/JBTM-2198
>             Project: JBoss Transaction Manager
>          Issue Type: Bug
>      Security Level: Public(Everyone can see) 
>          Components: Application Server Integration, BlackTie
>            Reporter: Gytis Trikleris
>            Assignee: Amos Feng
>             Fix For: 5.0.3
>
>
> wildfly-config-assembly seem to not be available any more, thus Blacktie subsystem fails to build.
> http://172.17.131.2/view/Status/job/narayana/552/



--
This message was sent by Atlassian JIRA
(v6.2.6#6264)


More information about the jbossts-issues mailing list