+1 to retiring WF8 and WF9

On Tue, May 16, 2017 at 5:08 AM, Marc Savy <marc.savy@redhat.com> wrote:
Hi,

Both of these versions are quite old and the quality has been suffering accordingly. 

If nobody has objections I'm going to retire the WF 8 and 9 distros.

WF10 (and soon 11) and EAP should continue to be supported.

Regards,
Marc

_______________________________________________
Apiman-dev mailing list
Apiman-dev@lists.jboss.org
https://lists.jboss.org/mailman/listinfo/apiman-dev