Guillaume Smet
created
an issue
Hibernate Search
/
HSEARCH-3145
Search 6 groundwork - The all() predicate should be renamed matchAll()
Issue Type:
Improvement
Assignee:
Guillaume Smet
Components:
query
Created:
27/Apr/2018 04:04 AM
Fix Versions:
6-before-POC-merge
Priority:
Major
Reporter:
Guillaume Smet
Add Comment
Get Jira notifications on your phone! Download the Jira Cloud app for
Android
or
iOS
This message was sent by Atlassian Jira
(v1001.0.0-SNAPSHOT#100083-
sha1:bca222d
)