Paul Dijou commented on Bug RF-12327

To be honnest, I think "readonly" is a better name than "enableManualInput" since it's the name used by HTML5 (I think...). So, maybe, if enough motivation, I would add a "readonly" attribute and deprecated "enableManualInput". But I'm fine with "enableManualInput" only, I just wanted to say it.

This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators.
For more information on JIRA, see: