[jboss-user] [JBoss Seam] - Re: Evaluation of action attibute in s:link

wise_guybg do-not-reply at jboss.com
Wed Jul 25 13:06:06 EDT 2007

Yes, maybe 'locale' should be renamed but first there should be a way to evaluate it as a page variable. Renaming the variable now does not make the code perform what it is supposed to do.

I would really like to know that you have understood what I see as a problem here. I am ready to accept that the feature I request may not be feasible.

View the original post : http://www.jboss.com/index.html?module=bb&op=viewtopic&p=4067510#4067510

Reply to the post : http://www.jboss.com/index.html?module=bb&op=posting&mode=reply&p=4067510

More information about the jboss-user mailing list