[jboss-user] [JBoss Seam] - jboss seam 4.2.0.cr2 all seams to fail install examples fai

dreuzel do-not-reply at jboss.com
Sun May 6 08:29:16 EDT 2007

All seam seems to fail ??!!!!
I tried the CVS anonymous  CVS load (frist time user)  even user anonymous seem not to be abe to connect  time out    i suspect the service is not there at all.

I tried using seam 1.2.ga
    installing  seam-book    it fails to install (no proper expaining found
    copied all the JAr's   to  jboss 4.2.0cr2   default .... nothings seemt to help..

is there a way to get an overvieuw of havving  the correct ja's on board 
if every product  is in need of its propper version nothing can be run anymore....    from the outside this looks like a big mess....

any suggestions ???

View the original post : http://www.jboss.com/index.html?module=bb&op=viewtopic&p=4043515#4043515

Reply to the post : http://www.jboss.com/index.html?module=bb&op=posting&mode=reply&p=4043515

More information about the jboss-user mailing list