[jboss-user] [JBoss Seam] - Re: Authenticator problem in Seam 2 beta

pete.muir@jboss.org do-not-reply at jboss.com
Sat Sep 1 11:26:45 EDT 2007


You should upgrade drools + dependencies.  I suspect you have stale jars lying around.

View the original post : http://www.jboss.com/index.html?module=bb&op=viewtopic&p=4080235#4080235

Reply to the post : http://www.jboss.com/index.html?module=bb&op=posting&mode=reply&p=4080235



More information about the jboss-user mailing list