[jboss-user] [jBPM] - Re: Drools-jBPM connection

Renzo Tomaselli do-not-reply at jboss.com
Wed Aug 24 09:06:44 EDT 2011

Renzo Tomaselli [http://community.jboss.org/people/Tomarenz] created the discussion

"Re: Drools-jBPM connection"

To view the discussion, visit: http://community.jboss.org/message/622702#622702

>>> The repositories are now ok and working. <<<

I still get an authentication request:

A user name and password are being requested by  https://repository-plugtree-org.forge.cloudbees.com https://repository-plugtree-org.forge.cloudbees.com.
The site says: "plugtree-org repository"

Btw I use FF 5.01, but IE8 does the same.

About Guvnor and Eclipse: I installed jBPM 5.1.0 final and I tried to open process definitions as single .bpmn files (no java), since I have no projects until the missing artifact issue is solved.

Reply to this message by going to Community

Start a new discussion in jBPM at Community

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.jboss.org/pipermail/jboss-user/attachments/20110824/1e937701/attachment.html 

More information about the jboss-user mailing list