[hibernate-dev] documentation translations
steve at hibernate.org
Thu Feb 11 16:17:28 EST 2016
On Thu, Feb 11, 2016 at 2:38 PM Hardy Ferentschik <hardy at hibernate.org>
> > Ok, then I will drop the 'en-US' part from the path.
> > But to be consistent, I think we should rename the "html" in these
> > paths to "html_single".
> but why even make this distinction? Just 'html' would work for me as well.
Because we do have some that have both. And ultimately all of them will
once Asciidoctor supports it chunked output.
More information about the hibernate-dev