[hibernate-dev] documentation translations

Hardy Ferentschik hardy at hibernate.org
Thu Feb 11 15:38:48 EST 2016


> Ok, then I will drop the 'en-US' part from the path.


> But to be consistent, I think we should rename the "html" in these asciidoc
> paths to "html_single".

but why even make this distinction? Just 'html' would work for me as well.


-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 496 bytes
Desc: not available
Url : http://lists.jboss.org/pipermail/hibernate-dev/attachments/20160211/155c3310/attachment.bin 

More information about the hibernate-dev mailing list