[weld/core] 50f96b: Do not require specific OSGi versions of Jakarta APIs

Show replies by date

311
days inactive
311
days old

weld-commits@lists.jboss.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Patrik Duditš