[JBoss JIRA] (AGDROID-550) Firebase requires the google-services-plugin in build.gradle

Show replies by date

2960
days inactive
2960
days old

aerogear-issues@lists.jboss.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Matthias Wessendorf (JIRA)