[weld-commits] [weld/core] b26288: Bump groovy-all from 2.4.15 to 2.4.20