[JBoss JIRA] (WELD-1406) The weld-osgi-core-mandatory should import/export org.jboss.weld.interceptor

Show replies by date

3413
days inactive
3413
days old

weld-issues@lists.jboss.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Sun Seng David TAN (JIRA)