[JBoss JIRA] (SWITCHYARD-2962) A Job is trying to build with Java 8 although maven-enforcer configuration don't allow it

Show replies by date

2098
days inactive
2098
days old

switchyard-issues@lists.jboss.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Aurélien Pupier (JIRA)