mod_cluster-issues

mod_cluster-issues@lists.jboss.org
  • 1 participants
  • 33 discussions
[JBoss JIRA] Created: (MODCLUSTER-160) Include link to mod_cluster config generator in publication mod_cluster User Guide.
by Gary Meintjes (JIRA)
7 years, 10 months
[JBoss JIRA] Created: (MODCLUSTER-120) Apache with mod_cluster refuses to start at first, after 7 retries it starts up
by Radoslav Husar (JIRA)
7 years, 11 months
[JBoss JIRA] Created: (MODCLUSTER-168) mod_cluster should use hostname provided in address instead a IP address
by Jean-Frederic Clere (JIRA)
8 years
[JBoss JIRA] Created: (MODCLUSTER-140) Rpc failure can lead to failure to deploy a webapp
by Paul Ferraro (JIRA)
8 years, 2 months
[JBoss JIRA] Created: (MODCLUSTER-224) when using tomcat manager webapp to stop/start an application the start is ignored by mod_cluster
by Jean-Frederic Clere (JIRA)
8 years, 2 months
[JBoss JIRA] Created: (MODCLUSTER-91) Connector bind address of 0.0.0.0 propagated to proxy
by Brian Stansberry (JIRA)
8 years, 3 months
[JBoss JIRA] Created: (MODCLUSTER-187) ModClusterListener not working with Embedded Tomcat 6
by Galder Zamarreño (JIRA)
8 years, 5 months
[JBoss JIRA] Created: (MODCLUSTER-201) update mod_cluster to use HTTP/1.1
by Samuel Mendenhall (JIRA)
8 years, 5 months
[JBoss JIRA] Created: (MODCLUSTER-192) Add SSL stuff in the FAQ
by Jean-Frederic Clere (JIRA)
8 years, 6 months
[JBoss JIRA] Created: (MODCLUSTER-191) JBoss Enterprise Application Platform * JBPAPP-5315 mod_cluster: proxy: dialog to 127.0.0.1:8009 (127.0.0.1) failed
by Jean-Frederic Clere (JIRA)
8 years, 6 months
Results per page: