jboss-jira

jboss-jira@lists.jboss.org
  • 1 participants
  • 1964 discussions
[JBoss JIRA] Created: (JBCACHE-1262) Refactor TcpCacheServer to use Executor framework
by Manik Surtani (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBCACHE-1259) HA for TCPCacheServer
by Manik Surtani (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBPORTAL-2113) Problems with translation of PORTLET_SCOPE attibute names (PORTLET_WINDOW_ID)
by Roy van Rijn (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBCACHE-1308) Genericize getData() Map returned by notication events
by Brian Stansberry (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBCACHE-1015) Notify user (via callback) if application of (async or sync) replication fails
by Bela Ban (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBAS-5747) Upgrade to the latest JSF implementation 1.2_09 (from 1.2_08)
by Carsten Hoehne (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBRULES-1702) BRMS: uploading a decision table breaks the package
by Jaroslaw Kijanowski (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBAS-5833) maxMessages in activation spec wrongly sets maxSession
by Takayoshi Kimura (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBAS-5761) Rename conf/*-service.xml to *-beans.xml to be consistent with naming conventions
by Scott M Stark (JIRA)
17 years, 11 months
[JBoss JIRA] Created: (JBAS-5634) The drive name in jca sample for mssql is wrong
by Jason Oliveira (JIRA)
17 years, 11 months
Results per page: