[EJB 3.0] - Re: Will I be able to have both EJB 2.1 and EJB3 in JBoss 5?

Show replies by date

5786
days inactive
5786
days old

jboss-user@lists.jboss.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • mtedone1