Mario Fusco created DROOLS-4351:
-----------------------------------
Summary: HACEP - refactor CEP remote API
Key: DROOLS-4351
URL:
https://issues.jboss.org/browse/DROOLS-4351
Project: Drools
Issue Type: Enhancement
Reporter: Mario Fusco
Assignee: Mario Fusco
rename it to Event instead of CEP + remove remoteFactHandle creation in this mode
--
This message was sent by Atlassian Jira
(v7.12.1#712002)