UPS 1.2.0+ on WF10/JDK8 - should we continue supporting WF8/JDK7?

Show replies by date

2903
days inactive
2903
days old

aerogear-dev@lists.jboss.org

Manage subscription

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Idel Pivnitskiy
  • Lukáš Fryč
  • Matthias Wessendorf