Filip Brychta created SWSQE-1153:
------------------------------------
Summary: Review OS_HOSTNAME and OS_PORT jenkins job parameters
Key: SWSQE-1153
URL:
https://issues.redhat.com/browse/SWSQE-1153
Project: Kiali QE
Issue Type: QE Task
Reporter: Filip Brychta
Assignee: Filip Brychta
OS_PORT is always 6443 so we should remove that parameter so we don't have so many
OS_HOSTNAME should be renamed, it requires api since OCP 4.0
--
This message was sent by Atlassian Jira
(v7.13.8#713008)