"Cannot find KieModule" with kieServices.newKieContainer() with LATEST or RELEASE instead of explicit version number (eg: 0.0.1)

Show replies by date

2670
days inactive
2793
days old

rules-users@lists.jboss.org

Manage subscription

9 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • ganeshneelekani
  • Mario Fusco
  • Mark Proctor
  • Matteo Mortari