[rules-dev] Drools 5.3.0 use of antlr 3.3 - is antlr 3.4 supported