On Mon, 2010-08-09 at 14:38 -0400, Steven Hawkins wrote:
Moving forward I would propose purging the terms
entitlement/entitlements. We should also correct the vdb-deployer.xsd
so that data-policy becomes data-role.
The "data-policy" element also has the "mapped-role-name", I thought
calling "data-role" would be confusing, so I called it "data-policy".
Either is fine with me.